Zurück   dancecharts.at forums > Digital Talk Area > Software

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 4. January 2012, 16:18  
Stee Wee Bee
"I am a Post" Poster
Stee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes Ansehen
 
Benutzerbild von Stee Wee Bee
 

Stee Wee Bee eine Nachricht über Skype schicken
Standard
Naja, jeder Mac-User macht aber auch nichts anderes.
Kein Mac wird normalerweise ganz runtergefahren.

Und, wie gesagt, im Energiesparmodus schaltet sich der Rechner komplett aus.
__________________





Mit Zitat antworten
Alt 4. January 2012, 18:13  
reini
"Born to post" Poster
reini genießt hohes Ansehenreini genießt hohes Ansehenreini genießt hohes Ansehenreini genießt hohes Ansehenreini genießt hohes Ansehenreini genießt hohes Ansehenreini genießt hohes Ansehenreini genießt hohes Ansehenreini genießt hohes Ansehenreini genießt hohes Ansehenreini genießt hohes Ansehen
 
Benutzerbild von reini
 

Standard
Ich hab beides und fahre sie auch selten runter - Aber auch die Macs muss man von Zeit zu Zeit mal neustarten, allein schon wegen den Updates. Bei Windows ist das nicht anders.
__________________

Einen geschenkten Gaul im Glashaus, wirft man keine Krone in die kurzen Beine
Mit Zitat antworten
Alt 4. January 2012, 19:53  
Stee Wee Bee
"I am a Post" Poster
Stee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes Ansehen
 
Benutzerbild von Stee Wee Bee
 

Stee Wee Bee eine Nachricht über Skype schicken
Standard
Ja, das ist klar.
__________________





Mit Zitat antworten
Alt 5. January 2012, 02:17  
Indurro
Administrator
Indurro genießt hohes AnsehenIndurro genießt hohes AnsehenIndurro genießt hohes AnsehenIndurro genießt hohes AnsehenIndurro genießt hohes AnsehenIndurro genießt hohes AnsehenIndurro genießt hohes AnsehenIndurro genießt hohes AnsehenIndurro genießt hohes AnsehenIndurro genießt hohes AnsehenIndurro genießt hohes Ansehen
Deejay
 
Benutzerbild von Indurro
 

Standard
Zitat:
Zitat von MoonWalker
schön, dass es wieder läuft. hab trotzdem noch ein paar gedanken dazu ...

wie verhält sich denn windows bei der installation? auch da musst mal neu starten - war er da noch schnell?

kann mir irgendwie nicht vorstellen, dass es nur vom antivirus kommt, da dieser beim hochfahren noch nicht startet!?

Also bei der Installation verhält sich Windows ganz normal.
Dauert schon eine Zeit lang bis alles fertig ist, aber danach hat das Hochfahren immer funktioniert.
Erst als ich begann, diverse Programme zu installieren, kamen die Probleme.

Zitat:
Zitat von Stevie
Wie gesagt, ich verstehe nicht, warum man heutzutage einen Rechner überhaupt runterfährt.
Ruhezustand und gut ist's. Hier wird der rechner komplett ausgeschaltet und es kann auch der Netzstecker gezogen werden.
Bzw. untertags den Energiesparmodus nützen. Hier bleiben Minimalfunktionen aktiv und der Rechner kann mittels USB-Keyboard wieder reaktiviert werden.

Es geht eigentlich gar nicht umbedingt ums Runterfahren an sich, sondern ums Neustarten. Nach div. Installationen und Veränderungen muss man das einfach machen, und es nervt, wenn man dann 2 Stunden warten muss.

Im übrigen gibts den "Ruhezustand" nun bei mir nicht mehr (?), nur mehr Energie sparen.
Gibts da einen Trick, wie man das wieder aktivieren kann?

Zitat:
Zitat von reini
Indurro: Welches Antiviren-Programm hast du benutzt? Hast du vl. zwei parallel laufen lassen?
Naja, ich hatte den Norton drauf beim Kauf, mit einem Zeitlimit. Als der abgelaufen war, hab ich ihn deinstalliert, und Antivir installiert. Dieses hat anscheinend die Probleme verursacht.
Mit Zitat antworten
Alt 5. January 2012, 06:34  
Stee Wee Bee
"I am a Post" Poster
Stee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes AnsehenStee Wee Bee genießt hohes Ansehen
 
Benutzerbild von Stee Wee Bee
 

Stee Wee Bee eine Nachricht über Skype schicken
Standard
Start>Systemsteuerung>System und Sicherheit>Energieoptionen, dann beim aktiven Modus (sinnvollerweise "ausbalanciert") die erweiterten Energieeinstellungen bearbeiten.
Unter dem Punkt "Energie sparen" findest Du die Möglichkeit, den Ruhezustand zu wählen.

Ich habe meinen Rechner wie folgt konfiguriert:
Modus ausbalanciert, nach 20 Min Energiesparmodus (= kaum nennenswerter Stromverbrauch), Wake-Up über die Tastatur.
Wenn ich weggehe, drücke ich den Netzschalter (den ich bei den Energieoptionen auf der linken Seite) mit "Ruhezustand" belegt habe (Rechner schaltet komplett aus).
Reaktivierung ebenfalls wieder über den Netzschalter.
__________________





Mit Zitat antworten
Alt 5. January 2012, 14:40  
Motz
Mitz
Motz hat eine strahlende ZukunftMotz hat eine strahlende ZukunftMotz hat eine strahlende ZukunftMotz hat eine strahlende ZukunftMotz hat eine strahlende ZukunftMotz hat eine strahlende ZukunftMotz hat eine strahlende ZukunftMotz hat eine strahlende ZukunftMotz hat eine strahlende ZukunftMotz hat eine strahlende ZukunftMotz hat eine strahlende Zukunft
 

Standard
Zitat:
Zitat von Indurro
Also bei der Installation verhält sich Windows ganz normal.
Dauert schon eine Zeit lang bis alles fertig ist, aber danach hat das Hochfahren immer funktioniert.
Erst als ich begann, diverse Programme zu installieren, kamen die Probleme.



Es geht eigentlich gar nicht umbedingt ums Runterfahren an sich, sondern ums Neustarten. Nach div. Installationen und Veränderungen muss man das einfach machen, und es nervt, wenn man dann 2 Stunden warten muss.

Im übrigen gibts den "Ruhezustand" nun bei mir nicht mehr (?), nur mehr Energie sparen.
Gibts da einen Trick, wie man das wieder aktivieren kann?


Naja, ich hatte den Norton drauf beim Kauf, mit einem Zeitlimit. Als der abgelaufen war, hab ich ihn deinstalliert, und Antivir installiert. Dieses hat anscheinend die Probleme verursacht.

Sowas kenne ich von Erzählungen. Versuch mal den AVG
__________________
Denn Nudeln sind wir, und Piraten wollen wir werden!

RAmen
Mit Zitat antworten
Antwort


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Powered by vBulletin Version 3.5.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
vBulletin Skin developed by: vBStyles.com, reworked by cyberaxe